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Document Formatting in MS Word 

You can save time in the editing process by formatting the document—including page and 

section breaks, margins, headings, pagination, and paragraphing—before you begin 

editing.  It isn’t unusual to have to reformat tables and figures, and having the margins, 

footers, and headers already set according to the grad school or publisher guidelines helps 

in this process. 

Page and Section Breaks 

You should begin by consulting the guidelines for the specific grad school or publisher and 

noting which preliminary pages do not receive page number.  Then you will need to scroll 

through the document and look for page and section breaks.  When these are not set 

properly, they can throw off pagination and other changes that you make later. 

1. Set the document to show all invisible characters (paragraph markers, page breaks, 

etc.) by selecting the paragraph symbol in the Paragraph section of the Home menu: 

 

 

2. As you scroll through the document be aware of where page and section breaks fall.  

 

 
 

In some cases, you will want to remove or change those breaks.  If the grad school 

guidelines indicate that two or more of the initial pages do not receive a page number, 

a section break will need to appear before the first page to receive a page number.  

(Pagination allows the first page of a section to be different from the rest, so if only one 

page does not receive a page number, no section break is needed at the bottom of that 

page.) 

3. Even if a section break is not needed, page breaks should appear at the bottom of 

each section within the preliminary pages (between the dedication and 

acknowledgments, for example).  If the client has used paragraph breaks to push text 

to the top of the next page for a new section (for example, between the 

acknowledgments page and the beginning of the table of contents), then page breaks 

will need to be inserted: 
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Note that not using page breaks appropriately is very common.  It is important to 

clean up the invisibles and set them properly.  If the margins are changed or 

information on a preceding page is revised, the headings and breaks for later pages 

could be thrown off: 

 

  

4. To insert a page break, place the cursor before the heading to appear after the page 

break and select the Page Layout menu in the ribbon: 

 

 

5. In the Page Setup area, select Page from the Breaks drop-down menu: 
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Note that the resulting page break may fall at the very bottom of the previous page: 

 

 

6. Delete the paragraph breaks before the page break so that no more than one is left 

following the text on that page.  

 

 
 

Doing so will allow changes to margins and preceding text without causing a blank 

page to appear in the preliminary pages. 
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7. Section breaks are inserted in the same manner as paragraph breaks, except that Next 

Page is selected under Section Breaks in the Breaks drop-down menu: 

 

 
 

Note: If the client has used a combination of  page breaks and continuous section 

breaks instead of next-page section breaks, replace the combinations with the 

appropriate type of break.  When deleting section breaks that were inserted by the 

client, you will need to accept the deletion so that the pagination will display 

properly. 

8. Verify that a section break occurs before the body text begins (usually the first page of 

Chapter 1).  The pagination style will change at this point, and the only way to change 

pagination style is by using a section break.  (Section breaks are also used when the 

document has footnotes that are to appear at the end of each chapter.  In such a case, 

a section break is used before each new chapter.  Such formatting is unusual, 

however.) 

9. Scroll through the rest of the document and check for page and section breaks.  Insert 

a page break before each chapter, before the bibliography (references or works cited 

lists), and before each appendix or other any other sections that occur at the end of the 

document.  Delete any extraneous paragraph breaks before the page (or section) 

breaks 

 

Exceptions:  

1. A few grad schools specify that each chapter, the references, and any 

appendices should not have a page number on the first page.  In such cases, 
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each new chapter, appendix, and so on, should have a section break before it, 

not a page break. 

2. Pages that have been rotated from portrait view to landscape view will have 

section breaks before and after them. 

3. When the documentation style involves endnotes that must appear at the end of 

chapters, section breaks rather than page breaks must be used to separate the 

chapters. 

Setting the Margins 

1. Begin by consulting the guidelines for the specific grad school or publisher.  

Specifications on margins and pagination vary widely enough that you cannot make 

assumptions in this area. 

2. To set the margins, go to the Page Layout menu in the ribbon: 

 

 

3. In the Margins drop-down menu, 

 

  
 

select Custom Margins (at the bottom of the menu): 

 

 

4. Select the Paper tab and check that the paper size matches the specifications in the 
guidelines (usually 8.5 x 11): 
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5. Select the Margin tab and set the margins according to the grad school guidelines.  
While 1.5 inches for the left margin and 1 inch for all other margins are often specified, 
guidelines do vary, for example, indicating 1.25 inches for left and right margins. 
 
The gutter should be set to 0 inches.  The orientation should be set to Portrait. 
 
If you are sure that none of the pages have been rotated to landscape orientation 
to accommodate wide tables or images, apply the changes to the entire document. 
If the document has any rotated pages, you will need to apply these changes by 
section. 
 
Select the OK button to save these changes. 
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Setting Headers, Footers, and Pagination 

The grad school guidelines should also indicate how the document is to be paginated.  
Pagination is set in the header and/or footer.  Most grad schools require lower case 
Roman numerals centered in the bottom margin for the preliminary pages (the abstract, 
acknowledgments, dedication, table of contents, and lists of tables and figures).  The 
preliminary pages usually include a title page, signature page, and copyright page, which 
usually do not display number, though institutions vary concerning page numbers on these 
pages.  In rare cases, one or more of these pages may not actually be counted, though 
usually they are counted without having the page number displayed. 
 
If the document has three pages that do not display page number while still be counted, 
then while setting the page and section breaks, you should have set a section break after 
the last page that does not display a number. 

1. To set the lower case Roman numerals for the preliminary pages, go to the first page 
that should receive a number. 

2. To access the footer, double-click in the bottom margin. 
 
The Header & Footer Tools Design tab will open in the ribbon.   
 

 

3. Before making any changes, make sure that “Link to Previous” in the Navigation 
section of the Design tab is unselected: 
 

  
 Selected Unselected 
 
Move your cursor to the header for the same page, and do the same. 
 
Use the Next Section buttons (above the Link to Previous button) to navigate to the 
header (or footer) for the next section.  (The next section should be the beginning of the 
body text.)  Unlink that section from the previous in both the header and the 
footer.  Unlinking these sections will prevent any changes you make in one section 
from appearing in previous or subsequent sections.  Do not unlink any further 
sections. 
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4. Return to the section in which you want to set the lower case Roman numerals at the 
bottom of the page and place your cursor in the footer of the first page of that section. 

5. If you are working with a document that has only one preliminary page that will not 
display a number, you may not have any section breaks within the preliminary pages.  
If that is the case, you will want to have your cursor in the footer for the first page that 
displays a number (not the first page of the section). 
 
If you are working with only one section for the preliminary pages and the first 
page does not display a number, make sure that Different First Page in the Options 
section is checked. 
 

 
 
If you are setting pagination in the second section of the preliminary pages and 
the first page of that section will display a page number, make sure that Different 
First Page in the Options section is NOT checked: 
 

 

6. Next, set the positions for the header and footer.  The default for Word 2007 is having 
the header and footer set to 0.5 inches from the edge of the page: 
 

 
 
In most cases, these setting comply with grad school guidelines.  A few institutions 
specify different settings, so keep the guidelines close at hand as you work through 
these directions.  If the grad school guidelines specify that page numbers appear one-
half inch from the top or bottom of the page, leave these settings as they are. 

Page number for preliminary pages 

7. To set pagination for the preliminary pages, have your cursor in the footer of the first 
page that should display a page number. 
 
The default font for Word 2007 is Calibri 11pt. Select the paragraph marker in the footer 
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and apply the font face and size you want from the Font area in the Home menu: 
 

 

8. In the Header & Footer area of the Design menu, select Bottom of Page from the Page 
Number menu: 
 

 
 
In the Bottom of Page submenu, select Plain Number 2.  The image in this submenu 
indicates that the page number will be centered: 
 

 
 
The page number appears centered, but the original paragraph marker appears below 
it, so that the page number is not half an inch from the bottom of the page: 
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9. Place the cursor before the lower paragraph marker and use the Backspace key.  The 
centered number will now be centered in the 1” lower margin, with the bottom of the 

number one-half inch above the edge of the page: 
 

 
 
Note that you may need to reapply the font face and size at different points in this 
process. 

10. If the number appears to be placed too high, go to the Home menu and select the 
corner icon in the Paragraph area to display the Paragraph dialog box: 
 

 
 
Under the Indents and Spacing tab, make sure that spacing for Before and After is set 
to 0 pt and the line spacing is set to Single: 
 

 

11. To change the numeral from Arabic to Roman, select the Header & Footer Design tab.  
Then place the cursor in front of the page number: 
 

 
 
In the Header & Footer area, select Format Page Numbers… from the Page Number 
drop-down menu: 
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The Page Number Format dialog box opens: 
 

 

12. In the Page Number Format dialog box, in the Number format drop-down menu, select 
i, ii, ii, … (indicating lower case Roman numerals). 
 

 

13. If the section you are working with is continuing page numbering from a previous 
section (even if that previous section does not display the numbers), under Page 
numbering, select Continue from previous section: 
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If the section you are working with is the first in the document and only the first page is 
not displaying a number, select 1 in the Start at drop-down menu. 

 

 
 
Select the OK button. 

 
Your preliminary page footer should be set, but you should scroll through the pages 
from the beginning, counting the pages that are supposed to be counted, whether they 
receive page numbers or not, to be sure that page numbering is correct. 

14. If you need to reset the page number, under Page numbering in the Page Number 
Format dialog box, select the appropriate page number in the Start at drop-down menu. 

Page numbers for the body of the document 

Setting the pagination for the body of the document, which usually begins with Chapter 1, 
can vary depending on where the page numbers are to appear. 

15. If the page numbers in the body of the document are to be centered at the bottom 
of the page, put your cursor in the footer of the first page to receive a number. 
 
NOTE: Some grad schools specify that the first page of each chapter should not 
receive a number.  In this case, you should have set section breaks before each 
chapter as indicated in the “Exceptions” on page 4.  For the first chapter, place the 
cursor at the bottom of the second page and make sure that “Different First Page” is 
selected (see step 5).  If the following sections have not had the Link to Previous turned 
off, they should display numbers following the formatting of the first chapter. 

16. Follow steps 8-10 above.  The page numbers should be Arabic numerals when they 
are inserted; if they are not, follow steps 11-12 to change them to Arabic (1, 2, 3, …). 

17. Make sure that the body text begins numbering with page 1 by following step 13 (Start 
at: 1). 
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18. If the page numbers in the body of the document are to appear in the upper right 
corner, put your cursor before the paragraph marker in the header of the first page in 

the section to receive a page number.  (See the Note under step 15 if the first page of a 
chapter does not receive a page number.) 

19. In the Header & Footer area Design menu, select Top of Page from the Page Number 
drop-down menu: 
 

 
 
In the Top of Page submenu, select Plain Number 3.  The image in this submenu 
indicates that the page number will be to the right: 
 

 
 
Again, you may need to delete an additional paragraph marker in the header (step 9), 
adjust the spacing after the number (step 10), change the font face and size (step 7), 
change the numeral type to Arabic (step 12), or reset the page numbering (step 13). 
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Formatting Text and Headings in MS Word 

Before using these instructions, you should be sure that your document is formatted 

properly (see “Document Formatting in MS Word”). 

To make the editing process go more smoothly, you should work through the document 

and make sure that paragraphs are formatted properly and headings have styles applied. 

Applying styles to chapter titles and headings speeds the process of building a table of 

contents later on. 

Begin by consulting the guidelines for the specific grad school or publisher to determine 

the requirements for formatting paragraphs and heading styles. The standard paragraph 

formatting for dissertations and theses is double-spaced with the first line indented one-

half inch. Therefore, this document will explain how to apply that particular type of 

formatting.  

Formatting Paragraphs 

1. Set the document to show all invisible characters (paragraph markers, page breaks, 

etc.) by selecting the paragraph symbol in the Paragraph section of the Home menu: 

 

 

2. Place the cursor at the very end of the first paragraph of the body (usually on page 1 of 

Chapter 1): 

 

 

3. Delete any spaces that appear between the final period of the paragraph and the 

paragraph marker. 

4. Use the ruler to set the indentation of the first line to one-half inch: 
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If the ruler is not visible at the top of the document, directly below the ribbon, use the 

View Ruler icon at the top of the scroll bar to make the ruler visible:  

 

 

5. In the Home menu, select the icon in the corner of the Paragraph area to display the 

Paragraph dialog box: 

 

 

6. In the Paragraph dialog box, under Spacing, you may need to change the After value to 

0 pt. (The default is 10 pt.). Set the Line spacing value. 
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7. While most grad schools indicate that Widow/Orphan control should be turned on (the 

default setting), one or two institutions indicate in their dissertation guidelines that text 

should come as close as possible to the bottom margin of all pages; that is, 

Widow/Orphan control is turned off. To make this change, in the Paragraph dialog box, 

select the Line and Page Breaks tab and deselect the Widow/Orphan control check 

box: 

 

 

8. When you have made these changes to the first paragraph, save the document. 

9. Check the beginning of the paragraph you are working on to see whether a tab was 

originally used to indent the first line: 

 

 
 

Delete the character. 

At this point, you have two choices of how to apply the paragraph formatting to the rest of 

the paragraphs: copy and paste the ruler from a properly formatted paragraph or define a 

style based on a properly formatted paragraph. Paragraph formatting should be applied to 

one paragraph at a time. 

10. The fastest way to apply this formatting to other paragraphs is to copy and paste the 

ruler. To copy the ruler, place the cursor before the paragraph marker at the end of the 

properly formatted paragraph. 

11. Holding down the Control (CTRL) and Shift keys, type a C. (This action copies the 

ruler.) 

12. Place the cursor at the end of the next paragraph, hold down the Control and Shift 

keys, and type a V. (This action pastes the ruler.) 
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13. As you work through the document, be sure to delete any invisible tab characters at the 

beginning of paragraphs and any extraneous spaces after the final period of the 

paragraph before the paragraph marker. 

14. To create a style based on the properly formatted paragraph, place the cursor before 

the paragraph marker at the end of the paragraph. 

15. In the Styles area of the Home menu, select the button at the bottom of the scroll 

menu. (The contextual help indicates “More” when you point to this button with the 

cursor.) 

 

 

16. In the menu that opens up, select Save Selection as a New Quick Style…: 

 

 

17. In the dialog box that opens, enter a descriptive name for the style and select OK. 

 

 
 

NOTE: The default style for most text in the document will be Normal. Do not update 
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Normal for this paragraph style. Doing so will change formatting across the 

document, including in tables, figures, block quotes, and so on. 

18. After you have created this style, a button will be available in the Style area to apply the 

style to subsequent paragraphs. To do so, put the cursor at the end of the paragraph 

before the paragraph marker and select the paragraph style button in the Styles area: 

 

 
 

You will still need to apply this style one paragraph at a time, deleting paragraph-initial 

invisible tab characters and extra spaces at the ends of paragraphs as you go. 

Formatting Block Quotes 

Again, grad school guidelines vary concerning how block quotes should be formatted. 

While all indicate that the entire block of text should be indented from the left, the amount 

of indentation (.25” or .5”), line-spacing (single, double, or other), justification (fully justified 

or ragged right), and placement of right margin (fully justified with additional .5” right 

margin as opposed to regular right margin) vary greatly across institutions. 

To format block quotes so that they are identical throughout the document, format the first 

block quote according to the grad school guidelines. 

1. To set the indentation from the left, place the cursor at the end of the block quote, 

before the final paragraph marker and access the Paragraph dialog box: 

 

 

2. In the Paragraph dialog box, set the line spacing, indentation, and so on: 
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Note that regular paragraph indentation (first line only) would be indicated under the 

Special indentation above. In this instance, First line under Special has been set to 0”.  

3. Under Indentation, to have the entire left edge of the paragraph indented, select the 

amount of indentation for Left (in this case, 0.5”). 

4. If the guidelines specify that block quotes must also be set in from the right margin, 

adjust the Right value under Indentation. 

5. If the guidelines specify that the block quote should be fully justified, near the top of the 

dialog box, under General, select Justified from the Alignment drop-down menu. (Left is 

the standard value here.) 

6. Set the Line spacing value to conform to the grad school guidelines (Single, 1.5 lines, 

or Double). 
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7. If the block quote is supposed to be single-spaced (the most frequently required 

spacing for block quotes), you will need to set the paragraph so that space will appear 

after it before the regular text. To do so, under Spacing, from the After drop-down 

menu, select 12 pt. This will insert one line space after the single-spaced block quote. 

 

NOTE: Some grad schools require more than one line spacing before and after direct 

quotes (as well as tables and figures). Because the previous paragraph was double-

spaced, one line space already appears there. To add an additional line space before 

block quotes, change the Before drop-down menu to 12 pt. To add an additional line 

space after the block quote, change the After drop-down menu to 24 pt. 

8. When you have the first block quote formatted according to the grad school guidelines, 

save the changes you have made to the document. Then follow steps 14-18 (beginning 

on page 4), and give the style a descriptive name (e.g., BlockQuote). 

9. Apply this style to subsequent block quotes, being sure to delete paragraph-initial tab 

characters and extraneous spaces between the closing parenthesis for the citation and 

the final paragraph marker. 

Formatting Chapter Titles and Headings 

Formatting for chapter titles and headings varies wildly across grad schools, even for those 

that specific APA 6th. 

APA 6th recommends the following formatting for headings: 

Level 1: Centered, bold, upper and lower case (the first letters of “major 

 words capitalized). 

Level 2: Flush left, bold, upper and lower case. 

Level 3: Indented as the first sentence of a paragraph, bold, sentence case. Note that this 

and the last two level headings are followed by periods, whether they are 

complete sentences or not. Complete sentences are not required in the case of 

these headings. 

Level 4: Indented, bold, italic, sentence case. 

Level 5: Indented, italic, sentence case. 

Some grad schools specify that the title of chapters are to be centered, bold, and in all 

caps. In such cases, the first heading within the chapter follows Level 1 above. Other grad 

schools specify that the title should be in Level 1 style, so the first heading within the 

chapter would be flush left, following Level 2 style. 

If the guidelines you are following depart from APA in the use of a special style for the title 

heading, you will need to remember that, when you apply the heading styles in Word, you 

should apply a heading style number one level lower than the APA style you are applying. 
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Taking this approach will make formatting the table of contents much less confusing. 

1. Begin by selecting all of the first chapter title (across two or three lines if necessary) 

and using the Paragraph dialog box to apply the appropriate style: 

 

 

2. Under General, set Alignment to Centered. 

3. Under Indentation, set Left and Right to 0”. Note: It is not uncommon to find centered 

titles with the standard paragraph indentation still in use. This format is incorrect and 

should be repaired. 

4. Under Spacing, Line spacing is usually set to Double. (This value may differ across 

institutions.) Spacing for Before and After is usually set to 0 pt. 

5. When you have the title formatted to conform to the grad school guidelines, with the 

entire title still selected, point to Heading 1 in the Styles area, right-click, and select 

Update Heading 1 to Match Selection. 

 



Dr. C for edit911 9 February 3, 2011 

 
 

Heading 1 in the Styles menu is now set to apply formatting to all chapter titles. 

6. Before moving on from the first chapter title, in order to set the title so that it will display 

properly in a generated table of contents, delete the paragraph marker at the end of the 

first line (and any additional lines before the last one). 

 

Because you should be tracking the changes you make, the paragraph marker will 

appear in the margin (when you use the Final Showing Markup view in the Review 

menu): 

 

 

7. Accept the deletion of the paragraph marker by right-clicking on it and selecting Accept 

Deletion: 

 

 

8. Put the cursor where you want the line break to appear in the text (e.g., after the “1”) 

and hold down the Shift key while pressing Enter. The result will be a manual line break 

(also called a soft return): 
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When the table of contents is generated (after all editing and formatting are complete), 

“Chapter 1 Introduction” will appear on one line in the table of contents. 

9. If you will be formatting headings within the chapter that will also be centered (e.g., if 

the title is in all caps or if a style other than APA 6th is being used), follow steps 1-3 on 

page 8 for the first top-level heading. 

 

Very often, long headings that are not indented at the beginning of paragraphs are 

supposed to be single-spaced if they wrap to the next line. 

10. To make the heading style work for all length of headings, under Spacing in the Line 

spacing drop-down menu, select Single. Set the After value to 12 pt. 

 

 
 

This format will allow headings to wrap and be single-spaced while maintaining the 

double-spacing throughout the document. 

11. To avoid having headings strand at the bottom of pages, in the Paragraph dialog box, 

select the Line and Page Breaks tab and select Keep with next. 

 

 

12. Follow step 5 and update Heading 2 to match the heading you have just formatted. 

 

If the heading has been broken across two or more lines with paragraph breaks, follow 



Dr. C for edit911 11 February 3, 2011 

steps 6-8, making sure that the heading style is applied to the entire heading. 

13. For headings that are flush left, follow steps 9-10, but under General in the Paragraph 

dialog box, set the Alignment drop-down menu to Left. 

 

 

NOTE: If the document has headings that are indented at the beginning of 

paragraphs, you cannot apply heading styles in this manner. Those headings should 

be formatted with your paragraph style and heading text should be made bold or italic as 

needed. 

14. To apply heading styles to the rest of the document, place the cursor in the middle of 

the text to be formatted (e.g., a chapter title) and select the button for the particular 

heading style you want to apply. 

Usually, the title of the bibliography or references or works cited list will appear in the table 

of contents at the same level as chapter titles. The titles of appendices will often appear at 

that same level if there is no “Appendices” cover page (appearing before Appendix A, even 

if Appendix A has a cover page). 

15. Heading 1 (the chapter title level heading) should be applied to the titles of the 

bibliography (references, works cited) and the appendices cover pages when there is 

no initial cover page for all appendices. When there is an “Appendices” cover page that 

appears before individual appendix cover pages, it should have the Heading 1 style 

applied. Individual appendices should have Heading 2 style applied. 

 

If an applied style in the appendices causes a title to be formatted incorrectly, 

leave the style applied and make the minimal changes needed through the Paragraph 

area of the Home menu. For example, if “Appendices” will appear in the table of 

contents at the same level as chapter titles, applying a Level 2 heading to the titles of 

individual appendices may cause them to move to the left, so they should be centered 

again by using the centered icon in the Paragraph area of the Home menu: 
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After you have worked through the document applying styles to chapter titles, headings, 

and titles of other sections of the paper, generating a table of contents will go much more 

smoothly. 

However, you should not generate the table of contents until you have formatted and 

edited the bibliography, formatted and edited any tables and figures, and edited the text. 
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Formatting References in MS Word 

The information in this document applies to any bibliography, references list, or works 

cited list.  Because we at edit911 very often edit documents in APA style, the term 

references list will be used throughout.  Formatting and editing the references before 

editing the rest of the document gives you a tool you can use while editing the rest of 

the document. 

Formatting the References List Entries 

Very often, our clients’ references lists are in much worse shape than they initially 

appear (Figure 1).  When you begin to edit an entry, you may notice that the text in an 

entry is not wrapping or holding its hanging indentation properly.  To return a clean, 

professionally edited document, the references list entries should be formatted before 

they are edited. 

 

In the Word 2007 ribbon, in the Home menu, select the paragraph marker in the 

Paragraph area: 

 

You will often find that paragraph breaks appear at the ends of lines before the ends of 

the entries and between entries: 
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The only paragraph markers that should appear in a well-formatted list are those at the 

ends of the entries. 

To format the references list entries, in the first entry, remove any paragraph markers 

that appear before the very end of the entry.  All of the text should be flush left as it is in 

the first entry below: 

 

If you cannot see the ruler immediately above the document in the ribbon, select the 

View Ruler icon at the top of the scroll bar: 

 

Select (highlight) the entire entry, and move the bottom part of the left margin marker in 

the ruler to the one-half inch mark: 

 

Place the cursor just before the paragraph marker at the end of the entry: 
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To access the paragraph dialog box, in the Home menu, select the icon in the bottom 

right corner of the Paragraph area: 

 

In this box, under the Indents and Spacing tab, make sure that the line spacing is set to 

single and the spacing after is set to 12 points. 

 

Note that you can also set the hanging indentation in this box and that “Don’t add space 

between paragraphs of the same style” is NOT checked. 

Once this paragraph formatting is applied to the entire list, the entries will be single 

spaced with double spacing between entries (the standard for many university theses 

and dissertations). 



Dr. C for edit911 4 February 2, 2011 

Create a new style based on this formatting by selecting the “More” button at the bottom 

of the scroll arrows to the right of the Styles area: 

 

Select “Save Selection as a New Quick Style…” and give the style an easily 

recognizable name (“RefsListEntry” in the figure below): 

 

At this point, you should be able to select several entries at once and apply the style by 

selecting the new style in the Styles area of the Home menu (“RefsListEntry” above). 
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Note that, in the previous image, the lines are all flush left because each is the first line 

of a new paragraph. 

You can also apply a style from one paragraph to another by copying the ruler from a 

paragraph that is formatted properly and then pasting the ruler on a paragraph that you 

want to format.  To do so, place the cursor at the end of a properly formatted paragraph 

(immediately before the paragraph marker) and hold down the control (CTRL) and shift 

keys while typing a C.  Then, place the cursor immediately before the paragraph marker 

at the end of a paragraph that you want to format and hold down the control and shift 

keys while typing a V.  If you are used to using keyboard shortcuts to copy and paste 

content, you will recognize that these shortcuts are related.  The difference is that the 

shift key is used to copy and paste the ruler.  This method works for any formatting 

applied to paragraphs, whether a style has been created for the formatting or not. 

Apply formatting changes to only a few entries at a time because the font style will 

sometimes change (e.g., to all italic or all bold), so you need to monitor these changes 

as you make them. 

The next step is to remove the paragraph markers within the entries and on the empty 

lines between entries by placing the cursor BEFORE the paragraph marker to be 

removed and using the Delete key.  (Using the back space key to delete such 

characters can cause problems.) 

Your entries are now ready for editing: 

 

As you apply the steps above while Track Changes is on, you may run into the problem 

that lines after the first do not indent even when a paragraph marker has been deleted: 
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This problem has something to do with Word not recognizing that the paragraph marker 

has really been deleted.  (It is, after all, a tracked change, so the deleted item is still 

available for reinstatement.)  You can repair this problem one of two ways: 

Method 1. Put the cursor before the last character in the line above the problem line and 

use the Delete key (forward deletion) to remove that character, any spaces, and the 

first character of the next line (n space t in the example above) and then retype them.  

(Note the tracked changes in the image below.) 

 

Method 2. Accept the deletion of the paragraph marker: 

 

The last method is faster and easier, but it prevents the client from seeing much of the 

work you have done to clean up the document.  The outcome is the same, with the 

exception of some of the changes not being tracked in the document. 

Tip: While you are formatting the entries, remove all hyperlinks by placing the cursor 

anywhere in a hyperlinked URL, right-clicking, and selecting Remove Hyperlink: 

 

Once you have formatted it, the list is ready to be edited. 
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Using a Working References List during the Editing Process 

After the references list has been formatted and edited according to the appropriate 

documentation style, copy the list from the beginning of the heading (e.g., “References”) 

down to and including the paragraph marker after the final entry. 

Open a new Word document and paste the list into it.  Then save the list in the same 

folder with the client’s original document.  This is the working references list. 

As you edit the rest of the document, check each citation in the text for its matching 

entry in the working references list.  When the spelling of authors’ names and dates 

match the entries in the references list, use the highlighting tool to indicate that the entry 

in the working references list has been accounted for in the text.  Highlighting the first 

name or word at the beginning of the entry is sufficient.  To highlight a word, double-

click the word to select it, right-click while the cursor is still over the word, and select the 

yellow highlighter icon in the floating formatting palette that appears immediately below 

the cursor: 

 

When you mark an entry as having a matching citation in the text, take a second or two 

to scan the entry in the working references list and double-check the punctuation.  If you 

notice any errors you missed while initially editing the references list, you can use 

change tracking or a different highlight color to remind yourself to make the changes to 

the references list in the document when you have finished editing the document. 

 If a citation in the text does not have a matching entry in the references list, 

select the citation and add a comment: No entry in Refs list. 

 If the spelling of the name or names does not match the entry in the references 

list, select the specific name that is misspelled and make a comment to that 

effect: Compare name to Refs list entry. 

 If the date does not match the entry in the references list, make a comment to 

that effect: Compare date to Refs list entry. 

To save time during your editing process, every time you encounter a citation with 

enough authors’ names to be shortened with et al. in subsequent citations (three or 

more authors in APA), search for the first author’s name throughout the document, 

locate it in any other citations to the same references list entry, and substitute the et al. 

for authors’ names as appropriate. 
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After the Editing Process 

When you have finished editing the text, use your working references list to identify any 

entries that have not been cited in the text.  (APA references lists and MLA works cited 

lists are not supposed to have any entries that are not cited in the text.) 

Because all entries for sources in the references list that have been cited in the text 

should be highlighted in your working references list, those that are not highlighted will 

need to be double-checked.  Search the text of the document to make sure that those 

that are not highlighted in your working references list are not cited in the document.  

(Search the entire document because sometimes appendices, which usually follow the 

references list, will have citations in them.) 

To complete this step quickly, in the references list at the end of the document (not your 

working references list), double-click on the first name in the entry.  Check surrounding 

entries to see whether citations to other entries beginning with the same name will 

appear during your search and check the last names of any other authors and the date 

for the source you are searching for.  Use CTRL-F to search the document. 

If the source has not been cited in the text, add a comment to the entry in the document 

references list, indicating that it has not been cited in the text.  (The Find function will 

take you back to that entry.)  In the working references list, strike through the first name 

or word in the entry as a signal to yourself that the source was not cited in the original 

document you edited.  (The strike-through function is in the Home menu below the font 

name drop-down menu.) 

Be sure to correct in the document references list any additional errors you noted in the 

working references list. 

Save the Working References List 

Sometimes, clients will return a document (especially after an advisor has read it), 

claiming that we didn’t do a thorough job of checking the references or asking for more 

work when they have added a number of entries to the references list.  The working 

references list acts as documentation of your diligence, and you can use it to verify 

whether the client has added entries to the list, so you know which ones may need 

formatting and editing. 

To determine the number of entries in the references list, after it has been formatted, 

select the entire list from the beginning of the first entry down to and including the 

paragraph marker after the last entry and use the Word Count function in the Review 

menu to check the paragraph count.  Each entry is counted as one paragraph. 
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Table Formatting in Word 

Creating tables in Word is a fairly easy process, but making those tables conform to 

graduate school guidelines or specific documentation styles requires attention to detail. 

Before taking the time to build a table, be sure that the table is needed to communicate 

your information.  Information presented in a table should be discussed in the text, so 

you cannot simply insert a table without discussing its contents.  However, tables help 

you to show relations among the data that you may not be able to convey succinctly in 

writing. 

Be sure you understand how data layout works and plan your table accordingly.  Tables 

very often display statistics for items being studied.  Especially, they can display large 

amounts of information for comparative purposes.  The first column on the left should 

indicate the specific items or groups being compared, so the information in each row will 

be related to the item or group names in the first cell of each row.  (The first column in a 

table is called the stub column.) 

Stub column Second column Third column  

Specific item Information type 1 Information type 2 Column heads 

Item 1 A C First row 

Item 2 B C Second row 

Note. Tables in this document will be formatted according to APA 6th guidelines. 

Plan the layout for the table before you insert the table.  Figure how many columns and 

rows you will need, remembering that the column headings will count as one row. 

To insert a table, go to the Insert area of the ribbon: 
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Select the Table icon and select the number of columns and rows you want in your table 

from the grid in the drop-down menu: 

 

TIP: You may need more rows than you are initially able to select.  Once you have the 

rows formatted, you will be able to insert more rows as you go by using tab from the last 

cell of the last row. 

When the table is first inserted, lines appear around all of the cells and the table usually 

extends into the margins: 

 

Most documentation styles require certain horizontal lines, but vertical lines are not 

used, so you will need to remove the vertical lines and some of the horizontal lines and 

resize the table so that the horizontal lines do not run into the margin. 

To format the table, move the cursor over the upper left cell of the table until the table 

formatting icon appears at the upper left corner of the table: 
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The entire table will be highlighted.  In the ribbon, select the Design tab that appears 

under the heading of Table Tools when the table is highlighted: 

 

To remove vertical lines, use the Borders drop-down menu and select the icons that 

indicate the left border and right border are active: 

 

While the entire table is highlighted, you can also select Inside Vertical Border to 

remove all the inside lines: 

 

The table should have only horizontal lines showing:  
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The next step is to remove all the horizontal lines between the second row and the last 

row.  To do so, select the rows after the first. 

TIP: To select a large group of cells (or a large chunk of text in the document), place the 

cursor where you want the selection to begin, hold down the Shift key, and click once 

where you want the selection to end. 

 

In the Design area, use the Borders drop-down menu and select Inside Horizontal 

Border: 

 

To finish the basic setup for the table, you need to make the visible vertical lines fit 

within the margins of your document.  To do so, go to the Layout tab under Table Tools: 
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To the left in the Layout area, select the Properties icon: 

 

Change the Measure in drop-down menu to Inches, set the Preferred width to the width 

of the text (page width minus left and right margins) then reduce it by one-tenth.  For a 

dissertation with 1.5-inch left and 1-inch right margins, the value should 5.9.  Leave the 

Alignment set to Left and select 0.1” for Indent from left.  Leave Text wrapping at None: 

 

TIP: The scroll arrows for width and indent increase and decrease in increments of one-

tenth (0.1). 

The result will be a table with horizontal lines that begin at the left margin and end just 

shy of the right margin.  (In the image below, the vertical dotted lines at either end of the 

image are the margins.) 
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The next step is to format the cells for the content.  Following APA 6th, the column 

headings have only the first letter capitalized, are in regular (not bold) font, and are 

usually centered.  To format the first row with the column heads, select the entire row 

and, in the Layout area, select the icon indicating middle and centered in the Alignment 

section: 

 

Select the entire table (using the table formatting icon in the upper left corner), adjust 

the paragraph formatting for all of the cells by going to the Home area and selecting the 

icon in the lower right corner of the Paragraph section to show the paragraph dialog 

box: 

 

In the paragraph dialog box, set Line spacing to Single and spacing Before and After to 

6 pt. (Scroll arrows increase and decrease the spacing in 6-point increments.)  Verify 

that Don’t add space is not selected: 
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The table is now ready to have the column headings added.  Remember that, for APA 

6th, only the first letter in a heading is capitalized and headings are not in bold.  Items in 

the headings are italicized only if they would be italicized in the text.  In tables, the 

statistical abbreviations are used, as those for mean and standard deviation appear in 

the table below. 

 

Entries in cells in the stub column (far left column) are flush left.  Entries in the other 

cells are centered.  Text and numbers in cells should be aligned using the icons in the 

Alignment section of the Table Tools Layout area. 

Numbers receive special treatment in tables.  They should be aligned along the decimal 

point.  Even if the numbers are whole numbers, using the decimal tab will align them 

properly. 

 

Numbers that are being compared should have the same number of decimal digits, so 

in the table above, a zero (0) will be added to the number in the second row of the M 

column, and a decimal point and two zeroes will be added to the number in the last row. 

When a table is very long, it may be easier to format the column so that the decimal 

points align first, making it much easier to see which numbers need to have zeroes 

added. 

To align the numbers along the decimal point, select the cells to be formatted: 



Dr. C for edit911 8 May 19, 2011 

 

In the upper left corner of the document window in Word, at the same level as the ruler, 

is the tab insertion button: 

 

Click on the button until the decimal tab appears: 

 

With the cells still selected, use the mouse pointer on the ruler to indicate where you 

want the decimal tab to be: 

 

A dotted line will appear while the pointer is in the ruler so that you can tell where the 

decimal points will align.  You can move this tab marker a little to make the numbers 

center on the decimal point. 

TIP: For larger numbers with more numerals before the decimal points, you will want to 

move the decimal marker to the right so that the full numbers are centered.  In the 

example used here, only two numbers appear on either side of the decimal point, so 

having the decimal tab in the center is appropriate. 
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At this point, it is easy to see where the numbers need to have zeroes added to make 

them align beyond the decimal point: 

 

As already noted, for tables with many rows, having the numbers display in this manner 

first will make adjusting them much easier: 

 

Finally, to add additional rows to your table, with the cursor in the last cell of the last 

row, use the tab key.  A new row will appear with each cell already formatted like the 

cell above it in the preceding row. 

 



Overview of Editing Process 

When editing for Edit911, I begin by saving the doc to a folder labeled with the date and 
name. For example, if I received a job from Judy today, I would create a folder with the 
name “092612-Judy.” Using this system helps me to identify previously edited 
documents quickly and easily. 

Preparing the File 

1. Open the doc by double-clicking it, not by opening Word first and then navigating 
it to it. If you have an e-mail program to which you download your e-mail, NEVER 
open the document by double-clicking it in the e-mail program. Doing so can 
cause formatting problems. 

2. Turn on “Track Changes”: 

a. Select the Review tab in the ribbon: 

 

b. Select “Track Changes.” 

 
 

3. Check that your comments will be marked distinctively with your first name or 
initial. 



Go to Word Options, 

 
 
Select the Trust Center, 

 



To the right of that navigation box, select Trust Center Settings: 

 

In the Trust Center, select Privacy Options: 

 
 
Under Document-specific settings, make sure that “Remove personal information 
from file properties” is NOT checked: 

 
 
Select the “OK” button. Doing so will return you to the Word Options box. 
 
Select Popular: 

 
 



Under Personalize your copy, use your first name only in the Use name box and 
your initial in the Initials box: 

 
 
Select “OK” to save your changes and exit the Word Options area. 

4. Use “Save As” and save the document to a new folder (“Edited”) within the 
original folder. This step allows you to keep a copy of the original, which can 
come in handy for comparison if the formatting becomes terribly mangled as you 
work (which does happen on occasion) or you have a cat walk across the keys 
(which happens at my desk, just not as often). 
 

Formatting the Document 

5. Scroll through the document and check for tables and figures that may extend 
into the margin. This step is important if you have to change the page size or the 
margins.  
If I know that changing the page size (or margins) will cause the columns in a 
table to crowd together and become unreadable, I usually reformat the table at 
this point to make sure it will fit after the page size or margins have been 
changed. I use the table properties box to set the width to 1/10 (.1) of an inch 
less than the width of the page within the margins (usually 5.9) and indent the 
table from the left 1/10 (.1) of an inch. This setting keeps the lines on the table 
from running into the margins on a page with a 1.5” left margin. 

6. Check the page size. If you have the university or publisher guidelines, make 
sure the size conforms. Documents that are formatted for publishing will very 
often be in odd page sizes, and some theses for European universities will often 
require A4 size rather than the American letter size. 

7. Set the margins according to the grad school or publisher guidelines 
(“01Document Formatting in MS Word”). 

8. Check the layout of the preliminary pages against the guidelines and the page 
and section breaks needed for correct pagination (“01Document Formatting in 
MS Word”). At this point, skip formatting or editing the table of contents and lists 
of tables and figures, even if the TOC is typed. It is easier to insert an autoTOC 
than it is to work with a typed table of contents. 



9. Edit the preliminary pages (title page, signature page, dedication, etc.). Read the 
abstract to get an overview of the paper. You can edit the abstract at this point or 
wait until you are familiar with the content of the thesis or dissertation. 

Formatting the Text 

10. Check the formatting throughout the rest of the text and the appendices 
(“02Formatting Text and Headings in MS Word”). 

11. Format the references list (“03Formatting References in MS Word”). 

Editing 

12. Edit the references list. 

13. Copy the references list and paste it into a separate document. 

14. Refer to the separate references document as you edit the text. Whenever you 
come to a citation in the text, check the references list for the matching entry. 

a. Verify that the dates in the citation and the refs list entry match. 

b. Make sure all authors’ names are spelled the same as they are in the 
refs list. If the spelling of an author’s doesn’t match, mark the name in the 
in-text citation with a comment: “Compare to refs list spelling. Which is 
correct?” 

c. If a source has more than two but not more than five authors, it 
should have all authors’ names listed in the first citation (for APA 6th). If 
the client has used et al. prematurely, either substitute the names from the 
list or make a comment so the client can correct it. 

d. Highlight the entry in the separate refs list document. 

e. Especially if the source has more than two authors, do a search for 
the first author’s name through the rest of the document for other citations 
of the same source. Make sure that all subsequent citations use et al. and 
match in terms of the date and spelling of the author’s name. 
Time saver: I usually do a search of the author’s name for each new 
source cited in the text and highlight each subsequent citation. Doing 
so saves time when I come to those citations later in my editing because I 
know they have already been checked and they match an entry in the refs 
list. All I have to do is remove the highlighting when I’m editing that part of 
the text. 



15. If an in-text citation does not have a matching entry in the refs list, mark the 
citation with a comment: “No entry in refs list.” 

16. After the entire document has been edited, look at the separate refs list and look 
for entries that have not been highlighted. Using the refs list in the regular 
document, do a search for the first author’s name in any such entry. If no in-text 
citation for an entry is found, mark the entry in the refs list (not your separate 
working refs list): “Not cited in the text.” Be sure to search in appendices during 
this step. 

Final Issues 

17. Reread the abstract and check to see that it reflects the final document contents. 
Edit the abstract if you have not already done so. 

18. Insert or update the autoTOC. 

19. Build or update the lists of tables and figures.  
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